<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Tech Talk: Sandberg Motion Tracking Phone Mount | Buchan Observer</title><meta name="description" content="Get all of the latest Lifestyle news from Buchan Observer. Providing fresh perspective online for news across the UK"><link rel="canonical" href="https://www.thestar.co.uk/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123"><script data-script-priority="highest">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.buchanobserver.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.buchanobserver.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#002f63"><meta name="category" content="Lifestyle"><meta name="sitename" content="Buchan Observer"><meta name="page path" content="/lifestyle"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.buchanobserver.co.uk/webimg/b25lY21zOmUyMWVhNjA5LTg4OWQtNDFkMi1iMDFjLWY1MmU0NzgwZTIzODozYWExMjhmNC02YTEyLTQ0MjktYmE0NC1lZmJjOWUwMjBmMjM=.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.buchanobserver.co.uk/webimg/b25lY21zOmUyMWVhNjA5LTg4OWQtNDFkMi1iMDFjLWY1MmU0NzgwZTIzODozYWExMjhmNC02YTEyLTQ0MjktYmE0NC1lZmJjOWUwMjBmMjM=.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1333"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@buchanienews"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Tech Talk: Sandberg Motion Tracking Phone Mount"><meta property="og:url" content="https://www.buchanobserver.co.uk/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123"><meta property="og:type" content="article"><meta property="og:article:author" content="Dean Mellor"><meta property="og:description" content="Ever had that feeling where you walk into a room and feel the eyes of a portrait are following you around?…"><meta name="description" content="Ever had that feeling where you walk into a room and feel the eyes of a portrait are following you around?…"><meta property="article:modified_time" content="2022-04-26T16:58:00.000Z"><meta name="parsely-post-id" content="onecms:da512f30-9190-4def-8714-6824ee6e6763"><meta property="fb:app_id" content="309180745844554"><meta property="fb:pages" content="156593464415216"><style amp-runtime i-amphtml-version="012203281422000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Buchan Observer","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3670123","networkId":154725070,"publisherChildId":8057,"addUnitId":"buchanobserver.jp","article":{"title":"Tech Talk: Sandberg Motion Tracking Phone Mount","description":"Ever had that feeling where you walk into a room and feel the eyes of a portrait are following you around?…","sections":["Lifestyle"],"tags":["Tech","Lifestyle","Cumbernauld","Kirkintilloch","Milngavie","glasgow","Carluke","Motherwell Lanarkshire","Kenilworth","Leamington Spa","rugby","Warwick"],"authors":[{"name":"Dean Mellor","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"Lifestyle"}],"wordCount":457,"imageCount":0,"publish":"2022-04-26T16:58:00Z","remoteId":"onecms:da512f30-9190-4def-8714-6824ee6e6763","isVideoArticle":false,"topics":[{"name":"Joe Wicks","path":"/topic/joe-wicks","id":"49086","uuid":"ff12de94-b879-4768-a008-63219c54bd20","changed":"1623305446","firstLetter":"j"}],"containDailyMotion":false,"sectionCategory":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","sourceId":null,"sourceName":null,"sourcePath":"lifestyle","changed":"1618568061","firstLetter":"l","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"Lifestyle","siteSection":"site home/lifestyle","deep":2}],"siteSections":[["site home"],["lifestyle"]]},"domain":"buchanobserver.co.uk","ga":"UA-128755582-156","hubspot":null,"siteKey":"BUCH","searchId":"001514628816545722277:2ke6h4tp7mz","sourcePointSiteId":5220,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_tech","gs_tech_computing","gs_tech_phones","life_career_coaching_jan_21","gv_safe"],"enableGoogleExtendedAccess":false,"oneSignalId":"42d2d5a1-3d22-4e72-83a6-a3c22cad84a5","showAds":true}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Buchan Observer","url":"https://www.buchanobserver.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/buchanienews","https://www.facebook.com/buchanienews"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.buchanobserver.co.uk/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123"},"headline":"Tech Talk: Sandberg Motion Tracking Phone Mount","datePublished":"2022-04-26T16:58:00.000Z","dateModified":"2022-04-26T16:58:00.000Z","description":"Ever had that feeling where you walk into a room and feel the eyes of a portrait are following you around?…","keywords":["tech","lifestyle","cumbernauld","kirkintilloch","milngavie","glasgow","carluke","motherwell lanarkshire","kenilworth","leamington spa","rugby","warwick","joe wicks"],"thumbnailUrl":"https://www.buchanobserver.co.uk/webimg/b25lY21zOmUyMWVhNjA5LTg4OWQtNDFkMi1iMDFjLWY1MmU0NzgwZTIzODozYWExMjhmNC02YTEyLTQ0MjktYmE0NC1lZmJjOWUwMjBmMjM=.jpg?width=2048\u0026enable=upscale","articleSection":"Lifestyle","articleBody":"Ok, clumsy Scooby Doo intro I know, but here’s something that can track your every move that’s not so spooky! Danish mobile accessories brand, Sandberg A/S, has launched an intelligent phone mount with motion tracking AI that follows the user in any direction as they move. It’s a great accessory for work, fitness and social media. The mount provides users with the ability to record or view content or meetings in a more convenient way. Featuring a 360-degree tracking rotation, the mount automatically tracks the movement of the user through motion tracking AI to ensure the best view is always given – ideal for those who record content for social media, take part in online fitness classes or do the odd Joe Wicks session, attend online meetings or presentations or simply video call friends and family. With an embedded and rechargeable battery that provides up to eight hours of use, it provides users with more than enough time to record or stream anything without the need for wires or a power outlet. From taking part in exercise classes in the garden and being able to view instructions easily as the user moves around, to presenting in an online meeting inside, there will be enough battery to cover any activity and it can be used anywhere. With no app needed and a universal fit for phones between 4cm and 8.5cm, as well as a tripod mount, it is convenient and able to be used by most smartphone owners. Charging is simple via the supplied USB-C cable with your own phone charger plug. Sandberg provide five years’ warranty and say it is double quality tested. I found this to be a useful bit of kit and the mount is sturdy enough to support most phones including my heavy duty one with ease and with no delay when compared with a lighter phone. It also allows you to mount your phone either upright or horizontally and, with my phone having some buttons located in a central position, the device’s wide base allowed me to clamp my mobile off-centre with no loss of balance. The Sandberg Motion Tracking Phone Mount is available from Sandberg for £64.99 but, at the time of writing, is on offer with Amazon for £46.31 with free delivery if you’re quick. What’s In The Box? Sandberg Motion Tracking Phone Mount USB-C Charging cable Instruction leaflet","url":"https://www.buchanobserver.co.uk/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123","publisher":{"@type":"Organization","name":"Buchan Observer","url":"https://www.buchanobserver.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.buchanobserver.co.uk/webimg/b25lY21zOmUyMWVhNjA5LTg4OWQtNDFkMi1iMDFjLWY1MmU0NzgwZTIzODozYWExMjhmNC02YTEyLTQ0MjktYmE0NC1lZmJjOWUwMjBmMjM=.jpg?width=2048\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Buchan Observer","productID":"buchanobserver.co.uk:showcase"},"author":{"@type":"Person","name":"Dean Mellor"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.buchanobserver.co.uk/lifestyle"}]}</script><link rel="amphtml" href="https://www.buchanobserver.co.uk/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123?amp"></head><body> <div class="sc-bWXABl lmkdxL sc-jbOfQH koUurp"><div id="header" class="sc-BeQoi epqJBD"><div class="sc-kgUAyh hsRQaw"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-jgbSNz FwOSP"><button aria-label="Open full menu" class="sc-gSAPjG bKbTqj">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-iNWwEs eFqEQP"><a target="_self" href="/" aria-label="Back to homepage" class="sc-eKszNL cpDNKq"> <svg class="masthead__svg" width="250" height="36" enable-background="new 0 0 753 93.3" version="1.1" viewBox="0 0 753 93.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m713.9 72c2-0.7 3.8-1.1 5.4-1.1 3.6 0 6.6 1.8 9.9 5.3 3.7-3.3 8.7-6.1 14.4-9l-0.9-1.8-3.9 2.3c-2.4-2.4-4.7-4-7.4-4.9v-25.2l3.1-3.4c1.3 4 4.3 6.2 8.1 6.2 5.1 0 9.2-3.7 10.5-10.6-1.2 0.3-2.3 0.5-2.9 0.5-3 0-5.6-2.5-8.6-7.4l-10.2 12.2c-0.2-5.7-2.3-9.1-7.4-12-3.7 3.5-7.6 6.2-12 8.4v1.3c5.3 0.3 7.5 2.7 7.5 7.9v23.6c-3.2 1.7-5 4.2-5.6 7.7m-25-19.4v-21.6c1.5-0.3 3-0.5 4.5-1 2.5 5.1 5.4 10.2 8.8 15.3l-13.3 7.3zm-18.7 17c2-0.2 3.3-0.2 4-0.2 4.4 0 12.2 1.9 22.1 6.7l16-10.8-1-1.9-7.4 4.7c-4.8-2.9-9.5-4.8-15.1-5.7v-7.3l26.4-14.7c-5.1-3.8-9.5-9.9-12.7-17.5-5 4.4-12.8 7.2-21.4 7.2-2.5 0-5.1-0.4-7.6-0.9 2.7 2.6 3.3 5.7 3.3 10.5v23.5c-2.7 1.2-4.9 3.2-6.6 6.4m-46.9-28.9v18.2c0 10.1 2 14.8 12.4 17.3 8.9-6.2 18.5-8.7 30.2-8.7h0.7c-2.8-2.9-3.1-5.6-3.1-9.7v-22.4c3.1-1.5 5.2-3.4 6.6-6.3h-0.4c-5.1 0-9.4-1.9-13.9-6.1-3.7 4.2-7.4 7-11.6 8.5 1.8 2.1 4.2 3.4 7.3 4.4v31.2l-5.6 1.8c-9.3-3.3-10.5-6.2-10.5-14.2v-17.3c0-8.4-2.2-12.8-10.3-14.4-2.8 3.5-5.9 6.2-9.5 8.2v1.2c6.2 0.3 7.7 2.7 7.7 8.3m-43.7 31.3c2-0.7 3.8-1.1 5.4-1.1 3.6 0 6.6 1.8 9.9 5.3 3.7-3.3 8.7-6.1 14.4-9l-0.9-1.8-3.9 2.3c-2.4-2.4-4.7-4-7.4-4.9v-25.2l3.1-3.4c1.3 4 4.3 6.2 8.1 6.2 5.1 0 9.2-3.7 10.5-10.6-1.2 0.3-2.3 0.5-2.9 0.5-3 0-5.6-2.5-8.6-7.4l-10.3 12.3c-0.2-5.7-2.3-9.1-7.4-12-3.7 3.5-7.6 6.2-12 8.4v1.3c5.3 0.3 7.5 2.7 7.5 7.9v23.6c-3.1 1.6-4.9 4.1-5.5 7.6m-25-19.4v-21.6c1.5-0.3 3-0.5 4.5-1 2.5 5.1 5.4 10.2 8.8 15.3l-13.3 7.3zm-18.7 17c2-0.2 3.3-0.2 4-0.2 4.4 0 12.2 1.9 22.1 6.7l16-10.8-1-1.9-7.4 4.7c-4.8-2.9-9.5-4.8-15.1-5.7v-7.3l26.4-14.7c-5.1-3.8-9.5-9.9-12.7-17.5-5 4.4-12.8 7.2-21.4 7.2-2.5 0-5.1-0.4-7.6-0.9 2.7 2.6 3.3 5.7 3.3 10.5v23.5c-2.7 1.2-4.9 3.2-6.6 6.4m-33.2-21.8v-16.7l3.1-0.7c3 3.5 6.2 5.2 9.8 5.2 3.5 0 7.3-2.2 12-6.2-3 4.9-8.5 11.2-16.9 18.5h-8zm16.6 1.7v18.3l-2.7 0.8c-2.4-4.4-6.4-6.9-10.7-6.9-3.3 0-7.4 1.7-12.8 4.3 6.6-7.1 13.3-12.6 19.4-16.5h6.8zm-29.8 3.6h14.3c-8.5 7.3-14.6 13.9-18.3 20.8l1.8 1.1c1.7-3.1 4.2-4.8 7.3-4.8 3.3 0 7.1 2.1 11.9 5.9 5.2-4.8 11.9-7.3 19.3-7.3 2.3 0 4.8 0.4 7.4 0.8-2.1-2.7-2.6-5.8-2.6-10v-8.1c0-2.3 0.2-4.6 2.6-7.4h-15.5c6.6-6.7 11.7-12.8 14.2-19.6l-1.3-0.8c-1 2.7-3 4.2-5.7 4.2-2.9 0-6.4-1.8-9.2-5.1-5.2 4.7-13.3 7.5-20.6 7.5-1.7 0-3.5-0.3-5.6-0.7 2 2.2 2.6 4.8 2.6 8.4v6.2c0 4.2-0.4 6.9-2.6 8.9m-38.7 9.1v-31.9c1.5-0.3 3-0.6 4.5-1.1 2.5 4.6 6.1 6.7 11.6 7.7v30.3c-1.6 0.3-3 0.7-4.5 1.1-2.6-3.7-6.5-5.8-11.6-6.1m-18.7 7.4c2.1-0.2 3.3-0.2 4-0.2 5.6 0 10.6 2.3 16 6.7 6.2-5.5 13.2-7.9 22.2-7.9 2.3 0 4.9 0.2 7.5 0.4-2.6-3.4-2.9-6-2.9-9.2v-24.3c2.6-1.6 4.5-3.1 5.5-5.2-1.5 0.2-2.6 0.3-3.5 0.3-5.5 0-10.4-2.4-15.3-7.3-5.8 3-10.9 4.8-14.8 5.5v-9.4c0-7 0.1-12.8 3.3-18.2-5.4 3.9-11.7 6.9-19 8.9 2.7 2.3 3.7 5.5 3.7 10.6v42.6c-2.9 1.6-5.1 3.7-6.7 6.7m-32-16c2.7-0.6 5.3-0.9 7.7-0.9 3.2 0 5.7 0.5 7.8 1-2.7 10.1-7.6 16.6-15.5 20v-20.1zm16-1.7c-2.5-0.7-5-1.1-7.7-1.1-2.5 0-5.3 0.3-8.3 0.9v-22.3c2.7 0.7 5.6 1 8.8 1 2.7 0 5.2-0.2 7.5-0.9-0.1 0-0.1-0.1-0.1-0.1-0.1 0-0.1 0.1-0.1 0.1 0 0.3 1.3 2.8 1.3 10.4 0.1 4.1-0.4 8.2-1.4 12m-0.1-24.3c-2.4 0.8-4.6 0.9-6.7 0.9-3.5 0-6.5-0.3-9.1-1.2v-19c7 3.4 12.5 10 15.8 19.3m-17.8-18.9v65.4c-2.4 0.7-4.7 1-7.1 1-13.5 0-22.7-12.6-22.7-36 0-16.4 4.2-28.3 14.1-38.2-19.8 7.1-30.7 21.5-30.7 39 0 20.7 15.8 37.3 39.3 37.3 12 0 21.1-4 29.2-13.5 7-8.1 10.7-18.5 10.7-30.3 0-15.7-6.9-26.8-20.7-33.4-2.7 1.7-6 3.5-10.3 5.5v-5.5h-1.9v6.6c-7.4 3.4-15.4 6.4-23.8 9.6v2.4l4-1.5v38.6c0 3.3-0.8 6.2-2.2 8.1 13-2.2 15.8-5.6 15.8-13.5v-38.9l6.3-2.7zm-92.5 27.7v24.4c0 8.4 2.2 12.7 10.3 14.6 2.8-3.8 5.9-6.4 9.5-8.5v-1.2c-6.3-0.3-7.8-2.6-7.8-8.2v-22.5c3.2-1.8 4.8-4.2 5.2-7.9-1.6 0.7-2.8 1.1-4.2 1.1-3.1 0-6.3-1.9-8.2-5.3l-21 13.9v-0.9c0-6.1-2.1-9.7-7.4-12.8-3.7 3.5-7.7 6.2-12.1 8.4v1.3c5.9 0.5 7.5 2.7 7.5 7.9v22.6c-3.1 1.5-5.1 3.4-6.6 6.3 5.4 0 10 2 14.3 6.4 3.7-4.4 7.4-7.3 11.6-8.8-1.8-2-3.9-3.3-7.3-4.4v-23.9l10.8-7.2c1.6 2.6 3.2 4.1 5.4 4.7m-75.4-3.5c3.3 1.8 6 2.8 8.6 2.8 2.9 0 5.4-1.3 7.6-4.2 1.3 2.4 3.1 4 5.6 5.2v27.2l-3.9 2.7c-8.8-1.6-13.3-5.9-13.3-12.7 0-3.3 1.3-5.8 4-8.8l7.8 8.3 1-1.2-17.4-19.3zm-4.3-2.1 11.5 12.8c-9.5 5-13.5 9.4-13.5 17.6 0 8.7 4.4 13.5 13.7 14.9l14.6-10.3c1.6 5.9 5 9.1 10.2 9.5 3.3-3.4 6.6-6.4 9.9-8.9-6.4-0.7-8.8-3.8-8.8-10.4v-21c2.9-1.7 4.6-3.9 5.8-7.9-1.7 1-3.1 1.6-4.7 1.6-3.1 0-5.4-1.9-8-5.7-4.4 4.8-8.8 7-11.8 7-3.5 0-5.8-2.2-7.8-6.9-2.5 4-6 6.2-11.1 7.7m-49 32.6c-3.1 1.5-5.1 3.4-6.6 6.3 5.4 0 10 2 14.3 6.1 3.7-4 7.4-7 11.6-8.5-1.8-2-3.9-3.3-7.3-4.4v-24l10.8-7.2c1.6 2.5 3.1 4 5.3 4.7v23.9c0 9.2-3.1 11.6-3.1 14 0 3.1 3.3 5.4 3.3 10.7 0 3.2-0.9 5.7-3 8.3 6.4-0.5 9.9-3.7 9.9-9 0-3.7-1.6-5.3-4.7-7.2-2-1.2-3.4-2.1-3.4-3.8 0-2.4 3-3.9 8.9-3.9 2.6 0 5.1 0.3 7.6 0.8-2.3-2.3-3.4-5.5-3.4-9.5v-25.7c3.2-1.8 4.8-4.2 5.2-7.9-1.6 0.7-2.8 1.1-4.2 1.1-3.1 0-6.3-1.9-8.2-5.3l-21 13.9v-23.8c0-5.5 1.7-9.4 3.5-12.1-5.2 3.3-10.2 5-15.6 5-0.9 0-2-0.1-3-0.2 2.2 2.3 3 4.6 3 6.7v51zm-47.1 6.2c1.7-0.1 3.3-0.2 4.8-0.2 5.2 0 11.4 2.2 17.9 6.7l16-10.8-1.1-1.9-7.4 4.7c-3.1-3.1-7-5-11.4-5.7v-31.4c3.1 5 6.9 7.5 11.6 7.5 5.3 0 9.3-3 10.4-8-1.5 0.3-2.6 0.4-3.3 0.4-4.4 0-7-2.6-8.1-8-6.3 4.4-11.5 7.1-18.7 7.1-2.4 0-4.8-0.3-7.2-0.8 3.3 3.4 3.3 6.5 3.3 10.5v23.2c-2.9 1.6-5.1 3.7-6.8 6.7m-35.6-6.9v-24.6c0-8.4-2.2-12.8-10.3-15.2-2.8 4.3-5.9 7-9.5 8.2v1.2c6.3 1 7.8 3.3 7.8 8.9v22.5c-3.2 1.8-5 4.4-5.5 8 1.7-0.7 3.1-1.1 4.6-1.1 3.4 0 6.1 1.7 8.1 5.2l21-13.9v0.9c0 6.1 2.1 9.8 7.4 12.9 3.7-3.5 7.7-6.3 12.1-8.5v-1.2c-5.9-0.5-7.5-2.8-7.5-8v-22.6c3.1-1.5 5.2-3.4 6.6-6.3h-0.4c-5.1 0-9.4-1.9-13.9-6.1-3.7 4.2-7.4 7-11.6 8.5 1.8 2.1 4.2 3.4 7.3 4.4v24.1l-10.8 7.2c-1.2-2.4-2.8-3.8-5.4-4.5m-90.5 14.2c7.3-2.5 13.9-3.8 20-3.8 5.6 0 10.6 1.2 15.8 3.9 9-5.7 17.7-8.6 25.8-8.6 2.3 0 4.7 0.1 7.1 0.3-1.9-2.8-2.7-6.1-2.7-10v-10.5c0-10.3-3.6-13.6-15.6-14.7 10.5-4.7 16.1-11.9 16.1-19.8 0-7.3-5.2-12.5-11-12.5-4.2 0-11.5 3.3-20.9 10.4-6.3 4.8-9.8 9.1-9.8 15.2v22c0 4.5 0 7.6-3.4 10.7 16.3-3.6 17-7.2 17-18.2v-19.9c0-9.2 2.4-14 8.7-14 5.5 0 9.3 4.5 9.3 10.1 0 6.7-4.3 13-10.9 16.1v-8h-1.9v38.9c-5.4-1.5-10.6-2.4-15.9-2.4-10.2 0-20.6 5.2-27.7 14.8m45.7-30.4c1.9 0.8 3.6 1.2 5.1 1.2 1.7 0 3.3-0.4 5.1-1.2v10.4c-1.8-0.8-3.3-1.2-5.1-1.2-1.7 0-3.2 0.4-5.1 1.2v-10.4zm0-2v-9.5l1.7-0.5c7.2 0.7 8.5 1.1 8.5 5.6v4.5c-2 0.8-3.6 1.3-5.1 1.3-1.1 0-2.9-0.4-5.1-1.4m-49.3-28.7c2.8-2.7 5.3-3.9 8-3.9 4.8 0 9.5 3.3 13.8 3.3 5.9 0 13.4-4.6 19-13.1-2.7 1.8-5.2 2.7-8 2.7-5.2 0-10-4-15.8-4-6.5-0.1-13.5 5.3-17 15m49.3 49.3v-6.3c2.1-0.8 3.7-1.3 5.1-1.3 1.5 0 3.1 0.5 5.1 1.3v7.5l-4.8 1-5.4-2.2zm-23.3-46.9c-11 3.2-16.1 8.5-16.1 17.5h-0.3c-6.5 0-9.8 3.4-9.8 10.2 0 2.1 0.5 4.4 1.3 6.9 0.4-3.5 1.8-5.2 4.8-5.2h3.9v11.7c0 2.9-0.2 5.3-3.7 8.3 12.1-4 17.3-10.2 17.3-19.8v-20.7c0.1-3.6 0.8-6.4 2.6-8.9" fill="#222" /></svg>
</a><span class="sc-jfmDQi iReqbk">News you can trust since 1863</span></div><div class="sc-hTtwUo jTqbuS"><div class="sc-ehmTmK cXlqGY"><div class="sc-hiMGwR kytNpi search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-gSAPjG sc-lbxAil bKbTqj hThBgX search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-lbOyJj mcpCU"><div class="sc-bZnhIo ffvRCA"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="header" aria-label="Share by email" data-param-subject="Tech Talk: Sandberg Motion Tracking Phone Mount" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="309180745844554" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Tech Talk: Sandberg Motion Tracking Phone Mount" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Tech Talk: Sandberg Motion Tracking Phone Mount https://www.buchanobserver.co.uk/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-olbas kmliFZ"><div id="article-next-menu" class="sc-jIZahH XvPTc"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Cruden Bay Community Association are forging on with their projects." href="https://www.buchanobserver.co.uk/lifestyle/outdoors/cruden-bay-community-association-are-forging-on-with-their-projects-3641891?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-ikZpkk kPsXnW"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Cruden Bay Community Association are forging on with their projects." href="https://www.buchanobserver.co.uk/lifestyle/outdoors/cruden-bay-community-association-are-forging-on-with-their-projects-3641891?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Cruden Bay Community Association are forging on with their projects.</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Funding is available for local schemes, but be quick if you want to apply." href="https://www.buchanobserver.co.uk/lifestyle/money/funding-is-available-for-local-schemes-but-be-quick-if-you-want-to-apply-3669282?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-ikZpkk kPsXnW"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Funding is available for local schemes, but be quick if you want to apply." href="https://www.buchanobserver.co.uk/lifestyle/money/funding-is-available-for-local-schemes-but-be-quick-if-you-want-to-apply-3669282?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Funding is available for local schemes, but be quick if you want to apply.</p></a></li></ul></div><ul class="sc-cxabCf fXOuAy navbar"><li class="sc-kLLXSd foqnfr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-gicCDI sc-ezWOiH eFYGwn cswYla">News</a><ul class="sc-iIPllB knOQFb hover-menu"><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-kLLXSd foqnfr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-gicCDI sc-ezWOiH eFYGwn cswYla">Sport</a><ul class="sc-iIPllB knOQFb hover-menu"><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-kLLXSd foqnfr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-gicCDI sc-ezWOiH eFYGwn cswYla">What&#x27;s On</a><ul class="sc-iIPllB knOQFb hover-menu"><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-kLLXSd foqnfr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-gicCDI sc-ezWOiH eFYGwn cswYla">Lifestyle</a><ul class="sc-iIPllB knOQFb hover-menu"><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-llJcti kqkMcr list-item"><a class="sc-gicCDI sc-bZkfAO kBupWv jhfDqY submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-kLLXSd foqnfr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-gicCDI sc-ezWOiH eFYGwn cswYla">Public Notices</a></li><li class="sc-kLLXSd foqnfr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=BOG&amp;utm_source=buchan-observer&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-gicCDI sc-ezWOiH eFYGwn cswYla">Advertise My Business</a></li><li class="sc-kLLXSd foqnfr menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=BOG&amp;utm_source=buchan-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-gicCDI sc-ezWOiH eFYGwn cswYla">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-grREDI gQOOaC"><article class="sc-deiPdS vVeXt"><div class="sc-hKevzq kDFBpV"><div class="sc-fVLGaz KrGih" id="topBanner"></div></div><div class="sc-fVLGaz KrGih" id="nativeBanner"></div><div class="sc-fVLGaz KrGih" id="adSlotWallpaper"></div><div class="sc-fVLGaz KrGih" id="adSlotSeedTag"></div><nav class="sc-kMizLa eDnhcM"><a href="/lifestyle">Lifestyle</a></nav><h1 class="sc-kprGbJ cxRZk">Tech Talk: Sandberg Motion Tracking Phone Mount</h1><h2 class="sc-bRAYea hIeOEX">Ever had that feeling where you walk into a room and feel the eyes of a portrait are following you around?…</h2><div class="sc-foDcoF dawHXK"><div class="sc-hQXzsD duKZSb"><div class="sc-hhgfTD kTeRHZ"><span><span>By</span> Dean Mellor</span></div><div class="sc-eELIPF lanMLZ">Tuesday, 26th April 2022, 5:58 pm</div></div><div class="sc-bZnhIo ffvRCA"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Tech Talk: Sandberg Motion Tracking Phone Mount" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="309180745844554" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Tech Talk: Sandberg Motion Tracking Phone Mount" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Tech Talk: Sandberg Motion Tracking Phone Mount https://www.buchanobserver.co.uk/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-ivTmOn bkQYVY"><div id="content-wrapper" class="sc-dOaiCS hgKyYf"><div class="article-content"><div><figure class="sc-bczRLJ faSjrr hero-image hero-media"><amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOmUyMWVhNjA5LTg4OWQtNDFkMi1iMDFjLWY1MmU0NzgwZTIzODozYWExMjhmNC02YTEyLTQ0MjktYmE0NC1lZmJjOWUwMjBmMjM=.jpg?width=640&amp;enable=upscale" alt="Sandberg Motion Tracking Phone Mount" height="1333" width="2000" srcset="https://www.buchanobserver.co.uk/webimg/b25lY21zOmUyMWVhNjA5LTg4OWQtNDFkMi1iMDFjLWY1MmU0NzgwZTIzODozYWExMjhmNC02YTEyLTQ0MjktYmE0NC1lZmJjOWUwMjBmMjM=.jpg?&amp;width=320 320w, https://www.buchanobserver.co.uk/webimg/b25lY21zOmUyMWVhNjA5LTg4OWQtNDFkMi1iMDFjLWY1MmU0NzgwZTIzODozYWExMjhmNC02YTEyLTQ0MjktYmE0NC1lZmJjOWUwMjBmMjM=.jpg?&amp;width=640 640w, https://www.buchanobserver.co.uk/webimg/b25lY21zOmUyMWVhNjA5LTg4OWQtNDFkMi1iMDFjLWY1MmU0NzgwZTIzODozYWExMjhmNC02YTEyLTQ0MjktYmE0NC1lZmJjOWUwMjBmMjM=.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzMiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Sandberg Motion Tracking Phone Mount" fallback layout="responsive" height="1333" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.65%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsnTZi fmDQob">Sandberg Motion Tracking Phone Mount</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-goMRkL gHVxdE"></div><div class="sc-brCFrO Azaxo markup"><p>Ok, clumsy Scooby Doo intro I know, but here’s something that can track your every move that’s not so spooky!</p></div><div class="sc-brCFrO Azaxo markup"><p>Danish mobile accessories brand, Sandberg A/S, has launched an intelligent phone mount with motion tracking AI that follows the user in any direction as they move. It’s a great accessory for work, fitness and social media.</p></div><div id class="sc-bdxVC bHZJMq polar-placeholder polar-mobile"></div><div class="sc-brCFrO Azaxo markup"><p>The mount provides users with the ability to record or view content or meetings in a more convenient way.</p></div><div class="OUTBRAIN" data-src="https://www.buchanobserver.co.uk/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-lmHNfd cTrDHF"></div><div><figure class="sc-bczRLJ faSjrr"><amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOjg3YWE2YzJjLWUxZGUtNGI0YS04YzAyLTM5M2UxYzRhNWE5YjowYmVlMDYxYy0xZWE0LTQ3YjMtODQ3Ny0wOGY0NjBjN2M5MTU=.jpg?width=640" alt="Speak to friends and family and feel free to walk about as you do so with the Sandberg Motion Tracking Phone Mount" height="1333" width="2000" srcset="https://www.buchanobserver.co.uk/webimg/b25lY21zOjg3YWE2YzJjLWUxZGUtNGI0YS04YzAyLTM5M2UxYzRhNWE5YjowYmVlMDYxYy0xZWE0LTQ3YjMtODQ3Ny0wOGY0NjBjN2M5MTU=.jpg?&amp;width=320 320w, https://www.buchanobserver.co.uk/webimg/b25lY21zOjg3YWE2YzJjLWUxZGUtNGI0YS04YzAyLTM5M2UxYzRhNWE5YjowYmVlMDYxYy0xZWE0LTQ3YjMtODQ3Ny0wOGY0NjBjN2M5MTU=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzMiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Speak to friends and family and feel free to walk about as you do so with the Sandberg Motion Tracking Phone Mount" fallback layout="responsive" height="1333" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.65%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsnTZi fmDQob">Speak to friends and family and feel free to walk about as you do so with the Sandberg Motion Tracking Phone Mount</figcaption></div><div class="sc-jLFzpH jkRCiG"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-dWINGa fHGeKO"><div id="articleMPU1" class="sc-bPyhqo ktIBOa"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-dWINGa fHGeKO"><div id="articleMPU1-mobile" class="sc-bPyhqo ktIBOa"></div></div></div><div class="sc-brCFrO Azaxo markup"><p>Featuring a 360-degree tracking rotation, the mount automatically tracks the movement of the user through motion tracking AI to ensure the best view is always given – ideal for those who record content for social media, take part in online fitness classes or do the odd <a href="/topic/joe-wicks" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/joe-wicks">Joe Wicks</a> session, attend online meetings or presentations or simply video call friends and family.</p></div><div class="sc-brCFrO Azaxo markup"><p>With an embedded and rechargeable battery that provides up to eight hours of use, it provides users with more than enough time to record or stream anything without the need for wires or a power outlet. From taking part in exercise classes in the garden and being able to view instructions easily as the user moves around, to presenting in an online meeting inside, there will be enough battery to cover any activity and it can be used anywhere. With no app needed and a universal fit for phones between 4cm and 8.5cm, as well as a tripod mount, it is convenient and able to be used by most smartphone owners.</p></div><div class="sc-brCFrO Azaxo markup"><p>Charging is simple via the supplied USB-C cable with your own phone charger plug. Sandberg provide five years’ warranty and say it is double quality tested.</p></div><div class="sc-brCFrO Azaxo markup"><p>I found this to be a useful bit of kit and the mount is sturdy enough to support most phones including my heavy duty one with ease and with no delay when compared with a lighter phone.</p></div><div class="sc-jLFzpH jkRCiG"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-dWINGa fHGeKO"><div id="articleMPU2" class="sc-bPyhqo ktIBOa"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-dWINGa fHGeKO"><div id="articleMPU2-mobile" class="sc-bPyhqo ktIBOa"></div></div></div><div><figure class="sc-bczRLJ faSjrr"><amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOjMyZjhhMjBhLTc4ZjEtNGZmMC04ZjlmLWYwNTkxOGU5ZmQ5NDo4MWYzZGEwZS0wZTBiLTQ4NWMtYTRhNi0yMGM0MGJjMjI1ODI=.jpg?width=640" alt="The Sandberg Motion Tracking Phone Mount will follow you as you exercise around the room." height="1333" width="2000" srcset="https://www.buchanobserver.co.uk/webimg/b25lY21zOjMyZjhhMjBhLTc4ZjEtNGZmMC04ZjlmLWYwNTkxOGU5ZmQ5NDo4MWYzZGEwZS0wZTBiLTQ4NWMtYTRhNi0yMGM0MGJjMjI1ODI=.jpg?&amp;width=320 320w, https://www.buchanobserver.co.uk/webimg/b25lY21zOjMyZjhhMjBhLTc4ZjEtNGZmMC04ZjlmLWYwNTkxOGU5ZmQ5NDo4MWYzZGEwZS0wZTBiLTQ4NWMtYTRhNi0yMGM0MGJjMjI1ODI=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzMiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="The Sandberg Motion Tracking Phone Mount will follow you as you exercise around the room." fallback layout="responsive" height="1333" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.65%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsnTZi fmDQob">The Sandberg Motion Tracking Phone Mount will follow you as you exercise around the room.</figcaption></div><div class="sc-brCFrO Azaxo markup"><p>It also allows you to mount your phone either upright or horizontally and, with my phone having some buttons located in a central position, the device’s wide base allowed me to clamp my mobile off-centre with no loss of balance.</p></div><div class="sc-brCFrO Azaxo markup"><p>The Sandberg Motion Tracking Phone Mount is available from <a rel="nofollow" href="https://sandberg.world/en-gb/product/motion-tracking-phone-mount" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://sandberg.world/en-gb/product/motion-tracking-phone-mount">Sandberg</a> for £64.99 but, at the time of writing, is on offer with <a rel="nofollow" href="https://www.amazon.co.uk/Sandberg-Tracking-134-29-Smartphone-Universal/dp/B091NVSNYC" target="_blank" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="https://www.amazon.co.uk/Sandberg-Tracking-134-29-Smartphone-Universal/dp/B091NVSNYC">Amazon</a> for £46.31 with free delivery if you’re quick.</p></div><div class="sc-brCFrO Azaxo markup"><p>What’s In The Box?</p></div><div class="sc-jLFzpH jkRCiG"></div><div class="sc-fWIMVQ kajBRM"><div class="sc-dWINGa fHGeKO"><div id="articleMPU3" class="sc-bPyhqo ktIBOa"></div></div></div><div class="sc-fWIMVQ kajBRM"><div class="sc-dWINGa fHGeKO"><div id="articleMPU3-mobile" class="sc-bPyhqo ktIBOa"></div></div></div><div class="sc-brCFrO Azaxo markup"><p>Sandberg Motion Tracking Phone Mount</p></div><div><figure class="sc-bczRLJ faSjrr"><amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOjE1ZGUwNmRmLWFiYjgtNGFhYy1hZWYwLTgyNTU0MzE4NTczNTpjMzY2ZjY3OC0zOTFkLTQzOWYtYjM4Ni1iZjdjNDUxZjFlY2U=.jpg?width=640" alt="The Sandberg Motion Tracking Phone Mount allows you to attach your mobile vertically as well as horizontally" height="1333" width="2000" srcset="https://www.buchanobserver.co.uk/webimg/b25lY21zOjE1ZGUwNmRmLWFiYjgtNGFhYy1hZWYwLTgyNTU0MzE4NTczNTpjMzY2ZjY3OC0zOTFkLTQzOWYtYjM4Ni1iZjdjNDUxZjFlY2U=.jpg?&amp;width=320 320w, https://www.buchanobserver.co.uk/webimg/b25lY21zOjE1ZGUwNmRmLWFiYjgtNGFhYy1hZWYwLTgyNTU0MzE4NTczNTpjMzY2ZjY3OC0zOTFkLTQzOWYtYjM4Ni1iZjdjNDUxZjFlY2U=.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzMiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="The Sandberg Motion Tracking Phone Mount allows you to attach your mobile vertically as well as horizontally" fallback layout="responsive" height="1333" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.65%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsnTZi fmDQob">The Sandberg Motion Tracking Phone Mount allows you to attach your mobile vertically as well as horizontally</figcaption></div><div class="sc-brCFrO Azaxo markup"><p>USB-C Charging cable</p></div><div class="sc-brCFrO Azaxo markup"><p>Instruction leaflet</p></div></div><div class="sc-eCqeQn TyDpi"><span class="article-tag"><a href="/topic/joe-wicks">Joe Wicks</a></span></div><div class="sc-bZnhIo ffvRCA social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Tech Talk: Sandberg Motion Tracking Phone Mount" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="309180745844554" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Tech Talk: Sandberg Motion Tracking Phone Mount" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3670123" data-vars-titleclick="Tech Talk: Sandberg Motion Tracking Phone Mount" data-vars-urlclick="/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Tech Talk: Sandberg Motion Tracking Phone Mount https://www.buchanobserver.co.uk/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.buchanobserver.co.uk/lifestyle/tech/tech-talk-sandberg-motion-tracking-phone-mount-3670123" data-widget-id="AR_1"></div></div><aside class="sc-lfiFoR hTWDoP sidebar "><div class="sc-gfbRpc ccaMxG"><div class="sc-dWINGa fHGeKO"><div id="sidebarMPU1" class="sc-bPyhqo ktIBOa"></div></div></div><div class="sc-hbyLVd hflPlM"><h3 class="sc-gpxMCN eCYhsg">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=buchanobserver.co.uk&amp;domain=buchanobserver.co.uk" class="sc-bwANAz jBsVYQ"><ul><li>
<a target="_top" class="" title="Funding is available for local schemes, but be quick if you want to apply." data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.buchanobserver.co.uk/lifestyle/money/funding-is-available-for-local-schemes-but-be-quick-if-you-want-to-apply-3669282?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOmU5YzMyMDk0LWRjZjAtNDQ3NC1iNDk2LWQ1NWY4ZmU5NTk1OTpjMzYyZWVkNS0yYThhLTRhY2YtOTFkYS03OTNiNjUxMDBkODE=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Funding is available for local schemes, but be quick if you want to apply." height="80" width="100"></amp-img>
<div>Funding is available for local schemes, but be quick if you want to apply.</div>
</a>
</li><li>
<a target="_top" class="" title="Granny's cures for all 50 years on" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.buchanobserver.co.uk/lifestyle/grannys-cures-all-50-years-1427292?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.buchanobserver.co.uk/images-e.jpimedia.uk/imagefetch/http://www.buchanobserver.co.uk/webimage/Prestige.Item.1.67842865!image/image.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Granny's cures for all 50 years on" height="80" width="100"></amp-img>
<div>Granny's cures for all 50 years on</div>
</a>
</li><li>
<a target="_top" class="" title="Countryside home near Peterhead offers lots of space and character" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.buchanobserver.co.uk/lifestyle/homes-and-gardens/countryside-home-near-peterhead-offers-lots-of-space-and-character-3418352?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOjE4MjZmZjA3LWI3YzktNGM3ZC05MGMyLWEyYzc3Njg0M2ZkODoyNDM3YTBkMy1lNmRiLTQyMDctYjdiMi01NGUzNmJlOWI1OGY=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Countryside home near Peterhead offers lots of space and character" height="80" width="100"></amp-img>
<div>Countryside home near Peterhead offers lots of space and character</div>
</a>
</li><li>
<a target="_top" class="" title="There seems to be as many for the proposal as against it." data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.buchanobserver.co.uk/lifestyle/homes-and-gardens/there-seems-to-be-as-many-for-the-proposal-as-against-it-3662192?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOjQ3NDkwMTZjLTcxZWItNDU5NC1hMTA5LTNmZjUzODBiM2RkNTpmZTRmZmY2OC00NDUyLTQ4YWItOWIwYi0zNmQwOGY1ZDk3OTQ=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="There seems to be as many for the proposal as against it." height="80" width="100"></amp-img>
<div>There seems to be as many for the proposal as against it.</div>
</a>
</li><li>
<a target="_top" class="" title="Aldi warns over ‘fire risk’ garden furniture cushion covers - the products affected" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.buchanobserver.co.uk/lifestyle/homes-and-gardens/aldi-warns-over-fire-risk-garden-furniture-cushion-covers-the-products-affected-3669400?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.buchanobserver.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2021/02/shutterstock_691332811.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Aldi warns over ‘fire risk’ garden furniture cushion covers - the products affected" height="80" width="100"></amp-img>
<div>Aldi warns over ‘fire risk’ garden furniture cushion covers - the products affected</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-gfbRpc ccaMxG"><div class="sc-dWINGa fHGeKO"><div id="sidebarMPU2" class="sc-bPyhqo ktIBOa"></div></div></div><div class="sc-hbyLVd hflPlM"><h3 class="sc-gpxMCN eCYhsg">Most Popular</h3><div data-target="/internal-api/html/trending?section=Lifestyle&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=buchanobserver.co.uk&amp;domain=buchanobserver.co.uk" class="sc-bwANAz jBsVYQ"><ul><li>
<a target="_top" class="" title="Cruden Bay Community Association are forging on with their projects." data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.buchanobserver.co.uk/lifestyle/outdoors/cruden-bay-community-association-are-forging-on-with-their-projects-3641891?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOjZkMDM4YTJmLTU1Y2UtNGRiOS1iNDUxLTdjMTZjYjRhN2VlOTpmYTlmMzYwMi0wYjI5LTQ1YzEtYTlhNi01M2E2ZTFmN2MzNGI=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Cruden Bay Community Association are forging on with their projects." height="80" width="100"></amp-img>
<div>Cruden Bay Community Association are forging on with their projects.</div>
</a>
</li><li>
<a target="_top" class="" title="Why families should take up this seven day 'screen-free' challenge" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.buchanobserver.co.uk/lifestyle/why-families-should-take-up-this-seven-day-screen-free-challenge-3668929?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.buchanobserver.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/zdhs-ach-30-04-22-offscreen.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Why families should take up this seven day 'screen-free' challenge" height="80" width="100"></amp-img>
<div>Why families should take up this seven day 'screen-free' challenge</div>
</a>
</li><li>
<a target="_top" class="" title="Oakdene Villa near Peterhead offers modern living in a picturesque setting" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.buchanobserver.co.uk/lifestyle/homes-and-gardens/oakdene-villa-near-peterhead-offers-modern-living-in-a-picturesque-setting-3384220?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOmI2ZGNiODc5LThiYjYtNGFkYi1hMDQ5LWJmYjI2ZjFhZGQ2OTpkMWZkZTk0ZC05OTY1LTRiMzAtYjVkOS1hODMzZjc2ZDVjNmM=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Oakdene Villa near Peterhead offers modern living in a picturesque setting" height="80" width="100"></amp-img>
<div>Oakdene Villa near Peterhead offers modern living in a picturesque setting</div>
</a>
</li><li>
<a target="_top" class="" title="This stunning five-bedroom home near Peterhead has pool, cinema and games rooms" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.buchanobserver.co.uk/lifestyle/homes-and-gardens/stunning-five-bedroom-home-near-peterhead-has-pool-cinema-and-games-rooms-3123453?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOmRjNWFhNDFkLTJiMmEtNDAwZi04MDJiLTVhZmEyOWJiMWVlYzpiM2RhYTFmMi00MzMwLTQ2NzAtOTVjOC0yMmZjMzIwMzBjNzc=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="This stunning five-bedroom home near Peterhead has pool, cinema and games rooms" height="80" width="100"></amp-img>
<div>This stunning five-bedroom home near Peterhead has pool, cinema and games rooms</div>
</a>
</li><li>
<a target="_top" class="" title="Unique Grade ‘A’ Listed 16th century property in Inverurie" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.buchanobserver.co.uk/lifestyle/homes-and-gardens/unique-grade-a-listed-16th-century-property-in-inverurie-3146257?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.buchanobserver.co.uk/webimg/b25lY21zOjRmMDBhMDlmLWRmZmYtNDJhZC1iNDY2LWUwMTA4NGIzMTAxMTphYjg1ZWYzOS1iMzFmLTQxOTUtYjBkNS05NmUzMTJkMTRiMWM=.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Unique Grade ‘A’ Listed 16th century property in Inverurie" height="80" width="100"></amp-img>
<div>Unique Grade ‘A’ Listed 16th century property in Inverurie</div>
</a>
</li></ul></esi:include></div></div><div class="sc-gfbRpc ccaMxG"><div class="sc-dWINGa fHGeKO"><div id="sidebarMPU3" class="sc-bPyhqo ktIBOa"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-eoXOpV hROGix"><div class="sc-iMJOuO bGlIYJ"><div id="bottomBanner" class="sc-fVLGaz KrGih"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-ckMVTt dTLdwI"><div class="sc-fvNpTx FgnDh"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-GVOUr kunBDj"><nav class="sc-fXynhf cCxCqR"><div class="sc-jIAOiI kkDNmd footer-social"><h3 class="sc-TRNrF cAQdgD">Follow us on</h3><ul class="sc-ZyCDH kZoEge"><li class="sc-jOhDuK iTyjpg"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Buchan Observer on Facebook" href="https://www.facebook.com/buchanienews" class="sc-hlnMnd kPNrld">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Buchan Observer on Twitter" href="https://twitter.com/buchanienews" class="sc-hlnMnd kPNrld">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-jIAOiI kkDNmd footer-menu"><h3 class="sc-TRNrF cAQdgD">Explore</h3><ul class="sc-ZyCDH kZoEge"><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-dsQDmV lkQpea">News</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-dsQDmV lkQpea">Sport</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-dsQDmV lkQpea">What&#x27;s On</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-dsQDmV lkQpea">Lifestyle</a></li></ul></div><div class="sc-jIAOiI kkDNmd footer-menu"><h3 class="sc-TRNrF cAQdgD">More from Buchan Observer</h3><ul class="sc-ZyCDH kZoEge"><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://announcements.buchanobserver.co.uk" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.buchanobserver.co.uk" class="sc-dsQDmV lkQpea">Announcements</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="http://anguscountypress.newsprints.co.uk/banr/BUCH" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://anguscountypress.newsprints.co.uk/banr/BUCH" class="sc-dsQDmV lkQpea">Buy a Photo</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://findit.buchanobserver.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.buchanobserver.co.uk/" class="sc-dsQDmV lkQpea">Directory</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-dsQDmV lkQpea">Jobs</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-dsQDmV lkQpea">Public Notices</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-dsQDmV lkQpea">Must Read</a></li></ul></div><div class="sc-jIAOiI kkDNmd footer-menu"><h3 class="sc-TRNrF cAQdgD">Useful Links</h3><ul class="sc-ZyCDH kZoEge"><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-dsQDmV lkQpea">Contact Us</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=BOG&amp;utm_source=buchan-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=BOG&amp;utm_source=buchan-observer&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-dsQDmV lkQpea">Advertise My Business</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=buchanobserver.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=buchanobserver.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-dsQDmV lkQpea">Advertise a Job</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=BOG&amp;utm_source=buchan-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=BOG&amp;utm_source=buchan-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-dsQDmV lkQpea">Place your Ad</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-dsQDmV lkQpea">Subscribe</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-dsQDmV lkQpea">Events</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-dsQDmV lkQpea">Archive</a></li><li class="sc-jOhDuK iTyjpg"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-dsQDmV lkQpea">Readers Charter</a></li></ul></div></nav></div><footer class="sc-ckMVTt sc-fbPSWO dTLdwI hKMDuM"><div class="sc-GVOUr kunBDj"><div class="sc-dwLEzm eYhjxZ"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-bUbCnL gHRQrJ"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-kIKDeO fvGVbC"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-hNKHps bPnlqx"><span class="sc-dsQDmV sc-cZwWEu sc-jTYCaT lkQpea zVXm bTMTdU">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-dsQDmV sc-cZwWEu lkQpea zVXm">Cookie Settings</a><span class="sc-jQHtVU bzDFfj"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-dsQDmV sc-cZwWEu lkQpea zVXm">Terms and Conditions</a><span class="sc-jQHtVU bzDFfj"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-dsQDmV sc-cZwWEu lkQpea zVXm">Privacy policy</a><span class="sc-jQHtVU bzDFfj"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-dsQDmV sc-cZwWEu lkQpea zVXm">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-bBrHrO bXYvvo i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-kgflAQ cuGzav"><div class="sc-ksZaOG isjOwv"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-hAZoDl fzEhLC"><a href="/" class="logo"> <svg class="masthead__svg" width="250" height="36" enable-background="new 0 0 753 93.3" version="1.1" viewBox="0 0 753 93.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><path d="m713.9 72c2-0.7 3.8-1.1 5.4-1.1 3.6 0 6.6 1.8 9.9 5.3 3.7-3.3 8.7-6.1 14.4-9l-0.9-1.8-3.9 2.3c-2.4-2.4-4.7-4-7.4-4.9v-25.2l3.1-3.4c1.3 4 4.3 6.2 8.1 6.2 5.1 0 9.2-3.7 10.5-10.6-1.2 0.3-2.3 0.5-2.9 0.5-3 0-5.6-2.5-8.6-7.4l-10.2 12.2c-0.2-5.7-2.3-9.1-7.4-12-3.7 3.5-7.6 6.2-12 8.4v1.3c5.3 0.3 7.5 2.7 7.5 7.9v23.6c-3.2 1.7-5 4.2-5.6 7.7m-25-19.4v-21.6c1.5-0.3 3-0.5 4.5-1 2.5 5.1 5.4 10.2 8.8 15.3l-13.3 7.3zm-18.7 17c2-0.2 3.3-0.2 4-0.2 4.4 0 12.2 1.9 22.1 6.7l16-10.8-1-1.9-7.4 4.7c-4.8-2.9-9.5-4.8-15.1-5.7v-7.3l26.4-14.7c-5.1-3.8-9.5-9.9-12.7-17.5-5 4.4-12.8 7.2-21.4 7.2-2.5 0-5.1-0.4-7.6-0.9 2.7 2.6 3.3 5.7 3.3 10.5v23.5c-2.7 1.2-4.9 3.2-6.6 6.4m-46.9-28.9v18.2c0 10.1 2 14.8 12.4 17.3 8.9-6.2 18.5-8.7 30.2-8.7h0.7c-2.8-2.9-3.1-5.6-3.1-9.7v-22.4c3.1-1.5 5.2-3.4 6.6-6.3h-0.4c-5.1 0-9.4-1.9-13.9-6.1-3.7 4.2-7.4 7-11.6 8.5 1.8 2.1 4.2 3.4 7.3 4.4v31.2l-5.6 1.8c-9.3-3.3-10.5-6.2-10.5-14.2v-17.3c0-8.4-2.2-12.8-10.3-14.4-2.8 3.5-5.9 6.2-9.5 8.2v1.2c6.2 0.3 7.7 2.7 7.7 8.3m-43.7 31.3c2-0.7 3.8-1.1 5.4-1.1 3.6 0 6.6 1.8 9.9 5.3 3.7-3.3 8.7-6.1 14.4-9l-0.9-1.8-3.9 2.3c-2.4-2.4-4.7-4-7.4-4.9v-25.2l3.1-3.4c1.3 4 4.3 6.2 8.1 6.2 5.1 0 9.2-3.7 10.5-10.6-1.2 0.3-2.3 0.5-2.9 0.5-3 0-5.6-2.5-8.6-7.4l-10.3 12.3c-0.2-5.7-2.3-9.1-7.4-12-3.7 3.5-7.6 6.2-12 8.4v1.3c5.3 0.3 7.5 2.7 7.5 7.9v23.6c-3.1 1.6-4.9 4.1-5.5 7.6m-25-19.4v-21.6c1.5-0.3 3-0.5 4.5-1 2.5 5.1 5.4 10.2 8.8 15.3l-13.3 7.3zm-18.7 17c2-0.2 3.3-0.2 4-0.2 4.4 0 12.2 1.9 22.1 6.7l16-10.8-1-1.9-7.4 4.7c-4.8-2.9-9.5-4.8-15.1-5.7v-7.3l26.4-14.7c-5.1-3.8-9.5-9.9-12.7-17.5-5 4.4-12.8 7.2-21.4 7.2-2.5 0-5.1-0.4-7.6-0.9 2.7 2.6 3.3 5.7 3.3 10.5v23.5c-2.7 1.2-4.9 3.2-6.6 6.4m-33.2-21.8v-16.7l3.1-0.7c3 3.5 6.2 5.2 9.8 5.2 3.5 0 7.3-2.2 12-6.2-3 4.9-8.5 11.2-16.9 18.5h-8zm16.6 1.7v18.3l-2.7 0.8c-2.4-4.4-6.4-6.9-10.7-6.9-3.3 0-7.4 1.7-12.8 4.3 6.6-7.1 13.3-12.6 19.4-16.5h6.8zm-29.8 3.6h14.3c-8.5 7.3-14.6 13.9-18.3 20.8l1.8 1.1c1.7-3.1 4.2-4.8 7.3-4.8 3.3 0 7.1 2.1 11.9 5.9 5.2-4.8 11.9-7.3 19.3-7.3 2.3 0 4.8 0.4 7.4 0.8-2.1-2.7-2.6-5.8-2.6-10v-8.1c0-2.3 0.2-4.6 2.6-7.4h-15.5c6.6-6.7 11.7-12.8 14.2-19.6l-1.3-0.8c-1 2.7-3 4.2-5.7 4.2-2.9 0-6.4-1.8-9.2-5.1-5.2 4.7-13.3 7.5-20.6 7.5-1.7 0-3.5-0.3-5.6-0.7 2 2.2 2.6 4.8 2.6 8.4v6.2c0 4.2-0.4 6.9-2.6 8.9m-38.7 9.1v-31.9c1.5-0.3 3-0.6 4.5-1.1 2.5 4.6 6.1 6.7 11.6 7.7v30.3c-1.6 0.3-3 0.7-4.5 1.1-2.6-3.7-6.5-5.8-11.6-6.1m-18.7 7.4c2.1-0.2 3.3-0.2 4-0.2 5.6 0 10.6 2.3 16 6.7 6.2-5.5 13.2-7.9 22.2-7.9 2.3 0 4.9 0.2 7.5 0.4-2.6-3.4-2.9-6-2.9-9.2v-24.3c2.6-1.6 4.5-3.1 5.5-5.2-1.5 0.2-2.6 0.3-3.5 0.3-5.5 0-10.4-2.4-15.3-7.3-5.8 3-10.9 4.8-14.8 5.5v-9.4c0-7 0.1-12.8 3.3-18.2-5.4 3.9-11.7 6.9-19 8.9 2.7 2.3 3.7 5.5 3.7 10.6v42.6c-2.9 1.6-5.1 3.7-6.7 6.7m-32-16c2.7-0.6 5.3-0.9 7.7-0.9 3.2 0 5.7 0.5 7.8 1-2.7 10.1-7.6 16.6-15.5 20v-20.1zm16-1.7c-2.5-0.7-5-1.1-7.7-1.1-2.5 0-5.3 0.3-8.3 0.9v-22.3c2.7 0.7 5.6 1 8.8 1 2.7 0 5.2-0.2 7.5-0.9-0.1 0-0.1-0.1-0.1-0.1-0.1 0-0.1 0.1-0.1 0.1 0 0.3 1.3 2.8 1.3 10.4 0.1 4.1-0.4 8.2-1.4 12m-0.1-24.3c-2.4 0.8-4.6 0.9-6.7 0.9-3.5 0-6.5-0.3-9.1-1.2v-19c7 3.4 12.5 10 15.8 19.3m-17.8-18.9v65.4c-2.4 0.7-4.7 1-7.1 1-13.5 0-22.7-12.6-22.7-36 0-16.4 4.2-28.3 14.1-38.2-19.8 7.1-30.7 21.5-30.7 39 0 20.7 15.8 37.3 39.3 37.3 12 0 21.1-4 29.2-13.5 7-8.1 10.7-18.5 10.7-30.3 0-15.7-6.9-26.8-20.7-33.4-2.7 1.7-6 3.5-10.3 5.5v-5.5h-1.9v6.6c-7.4 3.4-15.4 6.4-23.8 9.6v2.4l4-1.5v38.6c0 3.3-0.8 6.2-2.2 8.1 13-2.2 15.8-5.6 15.8-13.5v-38.9l6.3-2.7zm-92.5 27.7v24.4c0 8.4 2.2 12.7 10.3 14.6 2.8-3.8 5.9-6.4 9.5-8.5v-1.2c-6.3-0.3-7.8-2.6-7.8-8.2v-22.5c3.2-1.8 4.8-4.2 5.2-7.9-1.6 0.7-2.8 1.1-4.2 1.1-3.1 0-6.3-1.9-8.2-5.3l-21 13.9v-0.9c0-6.1-2.1-9.7-7.4-12.8-3.7 3.5-7.7 6.2-12.1 8.4v1.3c5.9 0.5 7.5 2.7 7.5 7.9v22.6c-3.1 1.5-5.1 3.4-6.6 6.3 5.4 0 10 2 14.3 6.4 3.7-4.4 7.4-7.3 11.6-8.8-1.8-2-3.9-3.3-7.3-4.4v-23.9l10.8-7.2c1.6 2.6 3.2 4.1 5.4 4.7m-75.4-3.5c3.3 1.8 6 2.8 8.6 2.8 2.9 0 5.4-1.3 7.6-4.2 1.3 2.4 3.1 4 5.6 5.2v27.2l-3.9 2.7c-8.8-1.6-13.3-5.9-13.3-12.7 0-3.3 1.3-5.8 4-8.8l7.8 8.3 1-1.2-17.4-19.3zm-4.3-2.1 11.5 12.8c-9.5 5-13.5 9.4-13.5 17.6 0 8.7 4.4 13.5 13.7 14.9l14.6-10.3c1.6 5.9 5 9.1 10.2 9.5 3.3-3.4 6.6-6.4 9.9-8.9-6.4-0.7-8.8-3.8-8.8-10.4v-21c2.9-1.7 4.6-3.9 5.8-7.9-1.7 1-3.1 1.6-4.7 1.6-3.1 0-5.4-1.9-8-5.7-4.4 4.8-8.8 7-11.8 7-3.5 0-5.8-2.2-7.8-6.9-2.5 4-6 6.2-11.1 7.7m-49 32.6c-3.1 1.5-5.1 3.4-6.6 6.3 5.4 0 10 2 14.3 6.1 3.7-4 7.4-7 11.6-8.5-1.8-2-3.9-3.3-7.3-4.4v-24l10.8-7.2c1.6 2.5 3.1 4 5.3 4.7v23.9c0 9.2-3.1 11.6-3.1 14 0 3.1 3.3 5.4 3.3 10.7 0 3.2-0.9 5.7-3 8.3 6.4-0.5 9.9-3.7 9.9-9 0-3.7-1.6-5.3-4.7-7.2-2-1.2-3.4-2.1-3.4-3.8 0-2.4 3-3.9 8.9-3.9 2.6 0 5.1 0.3 7.6 0.8-2.3-2.3-3.4-5.5-3.4-9.5v-25.7c3.2-1.8 4.8-4.2 5.2-7.9-1.6 0.7-2.8 1.1-4.2 1.1-3.1 0-6.3-1.9-8.2-5.3l-21 13.9v-23.8c0-5.5 1.7-9.4 3.5-12.1-5.2 3.3-10.2 5-15.6 5-0.9 0-2-0.1-3-0.2 2.2 2.3 3 4.6 3 6.7v51zm-47.1 6.2c1.7-0.1 3.3-0.2 4.8-0.2 5.2 0 11.4 2.2 17.9 6.7l16-10.8-1.1-1.9-7.4 4.7c-3.1-3.1-7-5-11.4-5.7v-31.4c3.1 5 6.9 7.5 11.6 7.5 5.3 0 9.3-3 10.4-8-1.5 0.3-2.6 0.4-3.3 0.4-4.4 0-7-2.6-8.1-8-6.3 4.4-11.5 7.1-18.7 7.1-2.4 0-4.8-0.3-7.2-0.8 3.3 3.4 3.3 6.5 3.3 10.5v23.2c-2.9 1.6-5.1 3.7-6.8 6.7m-35.6-6.9v-24.6c0-8.4-2.2-12.8-10.3-15.2-2.8 4.3-5.9 7-9.5 8.2v1.2c6.3 1 7.8 3.3 7.8 8.9v22.5c-3.2 1.8-5 4.4-5.5 8 1.7-0.7 3.1-1.1 4.6-1.1 3.4 0 6.1 1.7 8.1 5.2l21-13.9v0.9c0 6.1 2.1 9.8 7.4 12.9 3.7-3.5 7.7-6.3 12.1-8.5v-1.2c-5.9-0.5-7.5-2.8-7.5-8v-22.6c3.1-1.5 5.2-3.4 6.6-6.3h-0.4c-5.1 0-9.4-1.9-13.9-6.1-3.7 4.2-7.4 7-11.6 8.5 1.8 2.1 4.2 3.4 7.3 4.4v24.1l-10.8 7.2c-1.2-2.4-2.8-3.8-5.4-4.5m-90.5 14.2c7.3-2.5 13.9-3.8 20-3.8 5.6 0 10.6 1.2 15.8 3.9 9-5.7 17.7-8.6 25.8-8.6 2.3 0 4.7 0.1 7.1 0.3-1.9-2.8-2.7-6.1-2.7-10v-10.5c0-10.3-3.6-13.6-15.6-14.7 10.5-4.7 16.1-11.9 16.1-19.8 0-7.3-5.2-12.5-11-12.5-4.2 0-11.5 3.3-20.9 10.4-6.3 4.8-9.8 9.1-9.8 15.2v22c0 4.5 0 7.6-3.4 10.7 16.3-3.6 17-7.2 17-18.2v-19.9c0-9.2 2.4-14 8.7-14 5.5 0 9.3 4.5 9.3 10.1 0 6.7-4.3 13-10.9 16.1v-8h-1.9v38.9c-5.4-1.5-10.6-2.4-15.9-2.4-10.2 0-20.6 5.2-27.7 14.8m45.7-30.4c1.9 0.8 3.6 1.2 5.1 1.2 1.7 0 3.3-0.4 5.1-1.2v10.4c-1.8-0.8-3.3-1.2-5.1-1.2-1.7 0-3.2 0.4-5.1 1.2v-10.4zm0-2v-9.5l1.7-0.5c7.2 0.7 8.5 1.1 8.5 5.6v4.5c-2 0.8-3.6 1.3-5.1 1.3-1.1 0-2.9-0.4-5.1-1.4m-49.3-28.7c2.8-2.7 5.3-3.9 8-3.9 4.8 0 9.5 3.3 13.8 3.3 5.9 0 13.4-4.6 19-13.1-2.7 1.8-5.2 2.7-8 2.7-5.2 0-10-4-15.8-4-6.5-0.1-13.5 5.3-17 15m49.3 49.3v-6.3c2.1-0.8 3.7-1.3 5.1-1.3 1.5 0 3.1 0.5 5.1 1.3v7.5l-4.8 1-5.4-2.2zm-23.3-46.9c-11 3.2-16.1 8.5-16.1 17.5h-0.3c-6.5 0-9.8 3.4-9.8 10.2 0 2.1 0.5 4.4 1.3 6.9 0.4-3.5 1.8-5.2 4.8-5.2h3.9v11.7c0 2.9-0.2 5.3-3.7 8.3 12.1-4 17.3-10.2 17.3-19.8v-20.7c0.1-3.6 0.8-6.4 2.6-8.9" fill="#222" /></svg>
</a><span class="sc-fnykZs ezZYQm">News you can trust since 1863</span></div></div><div class="sc-fEOsli fbcUBb"><div class="sc-hHLeRK cRhvvQ search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-bjUoiL evivlj"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-idiyUo dLfBUq"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-idiyUo dLfBUq"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-idiyUo dLfBUq"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-idiyUo dLfBUq"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-idiyUo dLfBUq"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=BOG&amp;utm_source=buchan-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=BOG&amp;utm_source=buchan-observer&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=BOG&amp;utm_source=buchan-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=BOG&amp;utm_source=buchan-observer&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-dIouRR WiufG detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/buchanienews" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Buchan Observer on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/buchanienews" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Buchan Observer on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/main.334e2f95164dca4b6ca0.js"></script> </body></html>